Does my CA APM version support the NeoLoad module?

NeoLoad supports the following versions of CA APM agents: